VimIy微民网,让世界倾听微民的声音! 设为首页 | 加入收藏 | 网站地图
当前位置: 主页 > 明升娱乐 > 正文

4天前的最高到昨天最低跌幅为10个点环境选股

整理时间:2019-07-25 16:42 热度:°C

  相干标注签:

  原了松析:

  4天前的最高到昨天最低跌幅为10个点

  昨天的最低价跟皓天最低价相平或收下影线

  昨天收阴,皓天收阳线 上影线微少于1.5个点

  成提交量是五天最低或五天最高

  满意所拥有环境选股

  源码:

  AA:=(REF(H,4)-REF(L,1))/C*100>10;{4天前的最高到昨天最低跌幅为10个点}AA1:=(REF(L,1)-L)/C*100>=0;{昨天的最低价跟皓天最低价相平或收下影线}AA2:=REF(CO;{昨天收阴,皓天收阳线}AA3:=CLOSE>REF(CLOSE,1)*1.03 ;{股价3个点预缓急}AA4:=(H-C)/C*100<1.5;{上影线微少于1.5个点}AA5:=V<=LLV(V,5) OR V>=HHV(V,5);{成提交量是五天最低或五天最高}AA AND AA1 AND AA2 AND AA3 AND AA4 AND AA5;{满意所拥有环境};

  拥有文思,想编写各种目的公式,以次募化买进卖模具,选股公式,预缓急公式的对象

  却联绕技术人员 QQ: 511411198 拥有需寻求僚佐请点击此雕刻边剩言!!!终止 拥有偿 编写!(不贵!点击检查标价!)


TAG:
上一篇:2018新财富上市公司并购年会
下一篇:没有了
关于网站 | 网站声明 | 用户反馈 | 合作伙伴 | 联系我们
{dede:global.cfg_webname/} Power by DedeCms